5月 2022

2022年5月1日

Ubuntu修改默认Java

在gradle编译一个Minecraft插件时,由于使用的库不支持OpenJDK 17报错,因此需要更换默认Java版本到OpenJDK 11。 在“终端”中输入命令“sudo update-alte...

进一步了解